vkclone-v0.0.1

Название: vkclone
Версия: 0.0.1 (нестабильная, неоттестированная, не для прямого использования).
Мобильная социальная сеть.
Требования: PHP (версии 5.2.10 и выше), MySQL, gearman, supervisor;
Требуемые модули php-интерпретатора: pdo_mysql, gd, mbstring, memcached, gearman, xdiff.

Модули:
- Группы
- Форумы
- Паблики
- Галерея
- Переписка
- Друзья

исходный код - https://github.com/vkclone/vkclone
живое демо - http://vkclone.anydns.com
доки - http://vkclone-doc.anydns.com
инструкция по установке на русском - http://vkclone-doc.anydns.com/ru/install-vkclone.html
Требования: PHP5, MySQL, HTML
Комментарии (6) »
Рейтинг:
( 2.5 )

Всего голосов: 6
Всего скачиваний: 102
Добавлено: wapmorgan (17.04.14 / 18:51)