esoTalk

RSS
esoTalk
Скрипт форума
Системные требования

esoTalk требуется PHP 5.3+ и современную версию MySQL.

Расширение PHP GD необходимо для поддержки загрузки аватаров.

esoTalk был протестирован только на Apache и Lighttpd.

установка

Установка esoTalk супер просто. Короче говоря, просто:

Скачать esoTalk.
Извлечь и загрузить файлы.
Зайти на страничку в вашем веб-браузере и следуйте инструкциям инсталлятора.
модернизация

============
Язык по умолчанию - английский. В архиве есть файлы локализации. Можно легко перевести на русский. От себя - форум хороший.
esotalk-1.0.0g4.zip (763.16Kb)
Просмотр архива
Скачать
Комментарии (0) »
Рейтинг:
( 5 )

Голоса: 4
Скачивания: 171
Автор: (19.01.2015 / 21:34)