Найдена уязвимость в wap-motor 18 и младше

Уважаемые пользователи, найдена большая уязвимость в 18 версии и младше, для временной заглушки установите пожалуйста второй апгрейд на 18 версию http://visavi.net/wap-motor/upgrade/upgrade2.zip и третий http://visavi.net/wap-motor/upgrade/upgrade3.zip , а также закройте на сайте регистрацию. По возможности удалите с хоста ваши платные скрипты, так как они могут быть похищены злоумышленниками и переименуйте папку с админкой. Полное исправление уязвимости выйдет в ближайшие дни
Добавил:
Рейтинг: 0
Последние комментарии
W

Чатланин
Вантуз всю кодировку будет менять на моторе !

Дух
Бля как бабы все . Вы сами скрипты писали? Если да то знаете что это не просто. тысячи переменных и все надо уследить . Короче вантуз крутой чёл заделать сайт такой стоить тысяч 5 а он вам за 500 р даёт

Дух
И вобще запните что лучшей заши не существует
S

Пришелец
Этой дырой давно пользуются
В

Пришелец
blackghost, согласен ;)
Все комментарии (176) »
Для выполнения действия необходимо авторизоваться!