Нужна адаптация шаблона

Печать / RSS
0
1. Maksim 30.10.2013 / 13:32
Пацак
Нужна адаптация шаблона с Wordpress на дле 10.1.
Может таже не именно ворд прес, темка есть на сайте можно по исходному коду.
Бюджет от 300р
0
2. Олег 30.10.2013 / 21:02
Последний из могикан
10.1 ещё не вышел же, только релиз...
0
3. Maksim 31.10.2013 / 12:21
Пацак
Пока найду исполнителя и релиз будет
0
4. Олег 31.10.2013 / 20:16
Последний из могикан
Так судя по изменениям в 10.1, на дизайн никак не скажется.
От 10.0 подойдёт диз, то есть можно адаптировать под десятку...
0
5. Maksim 01.11.2013 / 12:04
Пацак
Ок, пусть так нужна адаптация под ДЛЕ 10

Добавлено через 01:45 сек.
http://skripter.info/dle/adaptaciya/6228-adaptaciya-shablonov-s-dle-100-do-dle-101.html вот почитай
0
6. Олег 01.11.2013 / 16:45
Последний из могикан
Оч интересно, 10.1 ещё не вышел, но мануал по адаптации уже есть..гг))
У меня есть один диз для десятки, буду переделывать его под 10.1 тогда,
когда выйдет ))
0
7. Maksim 01.11.2013 / 17:58
Пацак
если пресрелиз был значит уже тестируют и двиг готов
0
8. Tegos 01.11.2013 / 19:47
Пацак
Это так, но не вышел же еще.
Так зачем диз если нет еще двига ?
0
9. Maksim 05.11.2013 / 16:45
Пацак
Я поражаюсь, такое ощущение что зашел на какой-то бабский форум. Ты им слово в ответ три и не одного в тему.

Добавлено через 01:18 сек.
8. ZZZZZZ, http://dle-news.ru/release/1590-datalife-engine-v101-final-release.html ты следи за жизнью немного. Модераторы. Когда вы бан уже начнете давать за оффтоп?
0
10. Maksim 09.12.2013 / 22:45
Пацак
Ребят поднимаю темку. Изменился исходящий шаблон. Поднимаю цену до 600 р. Срочно нужно
Для выполнения действия необходимо авторизоваться!
Стикеры / Теги / Правила / Топ тем / Топ тем / Поиск