Что с адаптацией?

Печать RSS
62

Автор
Пришелец
0
Всем привет! Аппарат zte blade v7 lite, браузеры yandex lite, ucbrowser, chrome, os - android 6.0
Проблема: нет отклика от кнопок в шапке сайта.(((
Автор
Пришелец
0
ЗЫ тема: default

Господин ПЖ
0
Smitti Nilson, привет, возможно какая-то несовместимость, хотя у bootstrap написано что android v6.0+ поддерживается
Потыкай тут https://getbootstrap.com/docs/5.0/components/dropdowns/
Если получится найти решение, буду рад помощи
Автор
Пришелец
0
Вантуз-мен, спасибо за ответ, решил проблему - установив полноценный yandex browser

Голубые штаны
0
Smitti Nilson, яндекс-браузер дичайше тормозит телефон в целом, даже если браузером не пользоваться.

Мой один телефон дико тупил, я не мог понять причину. Купил новый, всё гут было до тех пор, пока не установил яндекс-браузер. Так же начались тупняки и тормоза. Снес браузер - снова всё заработало.

В общем и целом проблему с тупняком телефона нашел, и яндекс-браузер - гaвно.
Автор
Пришелец
0
Дмитрий, Согласен, у меня на lenovo a6010 Яндекс просто вешал систему колом, не исключено, что помимо функции браузера он выполняет различные сборы отправки статистик и прочей ерунды и постоянно в фоне занимает ОЗУ и цп, но вот на zte сейчас пока норм.
Автор
Пришелец
0
Админы, может сделаете что нибудь с темой default-dark - в плане читаемости, есть места где текст с фоном сливается, напрягает как то... Да и ссылки бы поярче что ли, но это конечно не столь критично.

Господин ПЖ
0
Smitti Nilson, присылай css fix, исправим, ну или со временем сами поправим
Автор
Пришелец
0
Вантуз-мен, Я бы с радостью, да пк нет сейчас у меня)))
Ладно, подождемс))) поюзаем пока просто default.
Стикеры / Теги / Правила / Топ тем / Топ постов / Поиск